Power Pixel Fórum - O melhor conteúdo você encontra aqui!
Redes Sociais:

Você não está conectado. Conecte-se ou registre-se

[HOW TO FIX] Emblema de grupo Azure

Mensagem - Página 1 de 1

1 [HOW TO FIX] Emblema de grupo Azure em Sex 2 Out 2015 - 13:03

Olá Hoje irei ensinar a vocês a como Fixar o Emblema no Azure emulator (COMIGO FUNCIONOU!)

1º Abra sua swf vá em Gamedata e vá na sua external_variables 
2º Depois de Aberta Aperte ctrl+f e pesquise por habbo-ima
3º Depois disso vai ter um Link Parecido com este : [Você precisa estar registrado e conectado para ver este link.] (Não lembro se eh assim)
4º Substitua este Link Para [Você precisa estar registrado e conectado para ver este link.]
5º Reinicie seu Xampp ou IIS e seu Emulador 
6º Crie um Quarto e crie um grupo e veja se funcionou
7º Seja feliz
8º                              Se eu ajudei da um +

2 Teste em Sex 2 Out 2015 - 14:43

Membro Bronze

Irei testar, link correto:  habbo.com.br/habbo-imaging/

3 Re: [HOW TO FIX] Emblema de grupo Azure em Qui 17 Dez 2015 - 15:26

Membro

Aqui já tava configurado com "${url.prefix}/habbo...." . Tutorial não serviu pra mim :/

4 Re: [HOW TO FIX] Emblema de grupo Azure em Sex 18 Dez 2015 - 14:42

Administrador

Ótimo tutorial! Irá ajudar muitos membros. Biejus

5 Re: [HOW TO FIX] Emblema de grupo Azure em Qua 30 Dez 2015 - 9:36

Membro Lenda

[alerta=[Você precisa estar registrado e conectado para ver esta imagem.]]
Usuário: Mio
Motivo: NecroPost
Infrações: + 1[/alerta]

Mensagem - Página 1 de 1

Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum