Power Pixel Fórum - O melhor conteúdo você encontra aqui!
Redes Sociais:

Você não está conectado. Conecte-se ou registre-se

Resolver bugs dos mobis que não empilham

Mensagem - Página 1 de 2

1 Resolver bugs dos mobis que não empilham em Sab 2 Ago 2014 - 18:21

Membro Platina

Bem, estou repostando um tutorial de como estar tirando o bug dos mobis que não se empilham corretamente,
Então aqui vai:

1 - Abra o Painel de Controle;

2 - Vá em: Relógio, Idioma e Região (Print);

3 - Na janela que abrir, clique em Região e Idioma (Print);

4 - Na janelinha que abrir, clique em: Configurações Adicionais (Print);

5 - Irá abrir uma janelinha, e em Símbolo decimal: troque a vírgula (,) por um ponto (.) (Print);

6- Após isso, clique em Aplicar (Print);

É isso !
Repetindo, estou somente repostando.

Membro Diamante

Estou boiando.... explique-me '

Membro

No meu caso estou usando VPS é a mesma coisa ? tem que fazer isso na vps para que possa acessar normal ?

Membro

     Obrigado  me ajudou muito Smile

Membro Platina

Aplicação de Ocorrências!
Usuário: Learn2.0
Infração: Double Post
Não foi punido por ser um usuário novato.


O autor do tópico tem 48 horas para informar se a dúvida foi solucionada.

Membro Platina

[Você precisa estar registrado e conectado para ver este link.] escreveu:
Aplicação de Ocorrências!
Usuário: Learn2.0
Infração: Double Post
Não foi punido por ser um usuário novato.


O autor do tópico tem 48 horas para informar se a dúvida foi solucionada.

Você leu e viu onde está tópico ?
Não é uma dúvida, é um tutorial ._.

---------------------------------------------------------------------------------------------------------------------------------------------------------

[Você precisa estar registrado e conectado para ver este link.] escreveu:No meu caso estou usando VPS é a mesma coisa ? tem que fazer isso na vps para que possa acessar normal ?

Sim.

---------------------------------------------------------------------------------------------------------------------------------------------------------

[Você precisa estar registrado e conectado para ver este link.] escreveu:Estou boiando.... explique-me '
Bem, é um bug nos emuladores Plus e baseados que o mobi fica lá em cima, e o boneco também quando senta em algo.

Veja um print:
Print por Learn2.0:
[Você precisa estar registrado e conectado para ver esta imagem.]

Olá amigo, pode falar no Windows 2003 com fazer ? porque não conseguir aqui , não achei esses nomes La

Membro Platina

[Você precisa estar registrado e conectado para ver este link.] escreveu:Olá amigo, pode falar no Windows 2003 com fazer ? porque não conseguir aqui , não achei esses nomes La

Abra a página com o executar do Windows, e escreva firewall.cpl e dê um Ok.

Membro Elite

Parabens pelo topico. Obrigado por compartilhar.

Obrigado!

Mensagem - Página 1 de 2

Ir à página : 1, 2  Seguinte

Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum