Power Pixel Fórum - O melhor conteúdo você encontra aqui!
Redes Sociais:

Você não está conectado. Conecte-se ou registre-se

[AJUDA] Nenhum dado foi recebido.

Mensagem - Página 1 de 1

1 [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 11:33

Membro Bronze

Galera, um bug que apareceu na minha net, que e um inf@!##!, não dou conta de acessar alguns sites por esse problema, um dos sites e http://pokodesigns.com e um hotel de um colega da hospedagem IN. Já esvaziei cache, cookie. Estou usando wirelles, se alguem poder me ajudar, agradeço d+.

Erro que impede entrar no site:

Nenhum dado foi recebido
Não foi possível carregar a página da Web porque o servidor não enviou dados. 



2 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 11:44

Membro Elite

Verifique as extensões do seu navegador.

3 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 11:54

Membro Bronze

Não tenho extensões no Opera amigo, 

Se bugar imagem: http://img577.imageshack.us/img577/2489/p6qy.png

4 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 12:09

Membro Elite

Ok,
Tente entrar por outro navegador (GoogleChrome)
Pois tem sites que não pega alguns navegadores.

5 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 12:16

Membro Bronze

Tentei nos 4 navegadores (Opera, Mozilla, Chrome e Explorer) Todos deram o mesmo bug

6 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 14:48

Membro Elite

Acontece isso direto aqui, eu só tiro Modem da tomada e coloco denovo. er1

7 Re: [AJUDA] Nenhum dado foi recebido. em Seg 30 Dez 2013 - 14:49

Membro Bronze

Não funcionou, affs :@

Mensagem - Página 1 de 1

Tópicos similares

Permissão deste fórum:
Você não pode responder aos tópicos neste fórum